您现在的位置: 天下网吧 >> 网吧路由 >> 网吧路由脚本 >> 正文

2924的config

[作者:中国IT实… 来源:不详 时间:2013-11-5评论 】【去网吧路由论坛讨论

  2924-56-#9#show config
  Using 1442 out of 32768 bytes
  !
  version 12.0
  no service pad
  service timestamps debug uptime
  service timestamps log uptime
  no service password-encryption
  !
  hostname 2924-56-#9
  !
  enable secret 5 $1$dksB$3XRWWQe5cSBk.qwbZaGIJ.
  
  ip subnet-zero
  !
  
  interface FastEthernet0/1
  !
  interface FastEthernet0/2
  !
  interface FastEthernet0/3
  !
  interface FastEthernet0/4
  !
  interface FastEthernet0/5
  !
  interface FastEthernet0/6
  !
  interface FastEthernet0/7
  !
  interface FastEthernet0/8
  !
  interface FastEthernet0/9
  !
  interface FastEthernet0/10
  !
  interface FastEthernet0/11
  !
  interface FastEthernet0/12
  !
  interface FastEthernet0/13
  !
  interface FastEthernet0/14
  !
  interface FastEthernet0/15
  !
  interface FastEthernet0/16
  !
  interface FastEthernet0/17
  !
  interface FastEthernet0/18
  !
  interface FastEthernet0/19
  !
  interface FastEthernet0/20
  !
  interface FastEthernet0/21
  switchport access vlan 70
  !
  interface FastEthernet0/22
  switchport access vlan 70
  !
  interface FastEthernet0/23
  port group 2
  switchport trunk encapsulation dot1q
  switchport mode trunk
  !
  interface FastEthernet0/24
  port group 2
  switchport trunk encapsulation dot1q
  switchport mode trunk
  !
  interface VLAN1
  ip address 201.207.160.56 255.255.255.0
  no ip directed-broadcast
  no ip route-cache
  !
  interface VLAN21
  no ip directed-broadcast
  no ip route-cache
  shutdown
  !
  ip default-gateway 201.207.160.1
  !
  line con 0
  transport input none
  stopbits 1
  line vty 0 4
  password linK
  login
  line vty 5 15
  login
  !
  end

本文来源:不详 作者:中国IT实…

相关文章
我来说两句(请遵守法律法规)
声明
本文来源地址:
声明:本站所发表的文章、评论及图片仅代表作者本人观点,与本站立场无关。若文章侵犯了您的相关权益,请及时与我们联系,我们会及时处理,感谢您对本站的支持!联系邮箱:support@txwb.com.,本站所有有注明来源为天下网吧或天下网吧论坛的原创作品,各位转载时请注明来源链接!
天下网吧 网吧天下

推荐文章


没有任何图片文章
  • 没有推荐文章